فروشندهها
TP-Link Wireless N ADSL2+ Modem Router TD-W8151N
بدون گارانتیآیا امکان پرداخت در محل در شهر من وجود دارد؟
مودم ADSL2+ بی سیم تی پی-لینک مدل TD W8151N
آیا امکان پرداخت در محل در شهر من وجود دارد؟
مودم ADSL 2+ تی پی لینک مدل TDW8151N
گارانتی اصلی بودن کالاآیا امکان پرداخت در محل در شهر من وجود دارد؟
مودم روتر +ADSL2 تی پی-لینک مدل TD-W8151N
آیا امکان پرداخت در محل در شهر من وجود دارد؟
نمایش تمام ۱۵ فروشگاه
لیست تغییرات قیمت

مشخصات محصول
مشخصات کلی
نام محصول
مودم روتر n150
برند
تی پی لینک | TP-Link
مدل
td-w8151n
نوع مودم
خانگی و اداری
تعداد پورت شبکه
2 عدد
تعداد پورت RJ-11
یک عدد
تعداد پورت اترنت RJ-45
یک عدد
اتصالات
DDNS
کلیدها
کلید روشن و خاموش کردن دستگاه، کلید WPS، کلید ریست
شبکههای قابل پشتیبانی
ADSL2+
فرکانس قابل پشتیبانی
2.4 گیگاهرتز
تعداد آنتن
1 عدد
نوع آنتن
ثابت از نوع Omni Directional
قابلیت های مودم
نشانگر LED
ویژگی ها
کیفیت خدمات (QoS)
فایروال و امنیت دسترسی
NAT and SPI Firewall MAC / IP / Application / URL Filtering Denial of Service(DoS), SYN Flooding, Ping of Death
استانداردهای IEEE
IEEE ۸۰۲.۳, ۸۰۲.۳u
استانداردهای ADSL
(Full-rate ANSI T۱.۴۱۳ Issue ۲, ITU-T G.۹۹۲.۱(G.DMT) Annex A, ITU-T G.۹۹۲.۲(G.Lite) Annex A,ITU-T G.۹۹۴.۱ (G.hs
استانداردهای +ADSL 2
ITU-T G.۹۹۲.۵ Annex A/L/M
ATM & PPP
(ATM Forum UNI3.1/4.0 PVC (up to 8PVCs (ATM Adaptation Layer Type 5 (AAL5 (ATM QoS (Traffic Shaping Bridged and routed Ethernet encapsulation VC and LLC based multiplexing (PPP over Ethernet (RFC2516 (PPP over ATM (RFC 2364 (IPoA (RFC1577/2225
(Virtual Private Network (VPN
VPN (PPTP, L2TP, IPSec) Pass-Through
منبع تغذیه
آداپتور برق ۹VDC/۰.۶A
توضیحات کیفیت خدمات (QoS)
QoS Remarking based on IPP/ToS, DSCP and 802.1p
قدرت انتقال
(20dBm (max.EIRP
نوع شبکه
DHCP
نسخه wifi
wifi 4
استانداردهای بی سیم
IEEE 802.11g, 802.11b
درجه حرارت
در حالت کار کردن: 0 تا 40 درجه سانتیگراد
مدیریت
پیکربندی مبتنی بر وب (HTTP)، مدیریت از راه دور، مدیریت شبکه راه دور Command Line Interface SSL for TR-۰۶۹, SNMP v۱/۲c, SNMP over EOC قابلیت ارتقا نرمافزار مبتنی بر وب، دارای ابزارهای تشخیصی (CWMP (TR-۰۶۹
محدوده فرکانس
2.4 گیگاهرتز تا 2.4835 گیگاهرتز
امنیت بی سیم
قابلیت ارایه رمزگذاری امنیتی ۶۴/۱۲۸bit WEP و لیست کنترل دسترسی شبکههای بیسیم (ACL) WPA-PSK/WPA۲-PSK authentication and TKIP/AES encryption security
گواهینامه ها
CE, FCC, RoHS
پروتکل ها
Internet Protocol IPv۶
ورژن دستگاه
5
قدرت آنتن
5 دسی بل
سایر مشخصات
دارای مشخصات مشابه و طراحی بدنهی جدید نسبت به سری قبل
