فروشندهها
لیست تغییرات قیمت

مشخصات محصول
مشخصات کلی
استاندارد DSL
ADSL2+
درگاه USB
USB 1.1
تکنولوژی Wi-Fi
ندارد
استانداردهای ADSL
Full-rate ANSI T1.413 Issue 2 ITU-T G.992.1 (G.dmt) Annex A ITU-T G.992.2 (G.lite) Annex A (ITU-T G.994.1 (G.hs
استانداردهای ADSL2
ITU-T G.992.5 Annex A/M
پروتکل ATM/PPP
Multiple protocol encapsulation over AAL5 Bridged and routed Ethernet encapsulation Logical Link Control (LLC) encapsulation VC-based multiplexing RFC 1483, RFC 2684 MAC Encapsulated Routing RFC 1483 MER ATM Forum UNI3.1/4.0 PVC Up to 8 PVCs Multiple services, PPPoE, bridge, MER over single PVC: optional ATM Cell Format ITU-T Rec. I.361 (ATM Adaptation Layer Type 5 (AAL5) ITU-T I.610 OAM Principles & Functions include F4/F5 loopback ATM QoS (Traffic Shaping) UBR, CBR, rt-VBR, nrt-VBR PPP over ATM RFC 2364 PPP over Ethernet RFC 2516 PPP Link Control Protocol (LCP) RFC 1661 Internet Protocol Control Protocol (IPCP) RFC 1332 PPP Authentication Protocol (PAP) RFC 1334 PPP Challenge Handshake Authentication Protocol (CHAP) RFC 1994 Microsoft PPP CHAP extensions RFC 2433
پروتکل های شبکه
Ethernet to ADSL Self-Learning Transparent Bridging Internet Control Message Protocol (ICMP) RFC 792 IP Static Routing Routing Information Protocol (RIP, RIPv2) RFC 1058, RFC 1723 Network Address Translation (NAT) RFC 1631 Virtual Server, Port Forwarding NAT ALGs (optional): MSN/AOL/Yahoo Messenger, FTP, SNMP, CUSEEME, Real Audio, MIRC, SIP, ICQ, games DHCP server/client/relay RFC 2131 DNS Relay, DDNS IGMP proxy v.3 supported (Simple Network Time Protocol (SNTP
فایروال
NAT firewall MAC Filtering Packet Filtering IP/ICMP/TCP/UDP (URL Content Filtering (keyword filtering Domain Blocking (Stateful Packet Inspection (SPI (Denial of Service prevention (DoS Intrusion Detection System/Log User Authentication PAP RFC 1334 User Authentication CHAP RFC 1994 DMZ
پشتیبانی از VPN
IPSec/PPTP/L2TP pass-through
سرویس کیفیت خدمات
Traffic Prioritization/Classification Port-based priority (802.1p (8 queues Diffserv TOS Application port-based priority User-defined priority (TCP/UDP/ICMP 4 priority queues per PVC
نشانگر LED
Power Status DSL Link/Activity Ethernet Link/Activity
منبع تغذیه
5VDC/1.2A switching power adapter or 9VAC/1A linear power adapter (Dying Gasp (optional
