محصولات پیشنهادی
فروشندهها
TP-LINK TD-W8968 Wireless N300 ADSL2+ Modem Router
گارانتی اصالت سلامت فیزیکیآیا امکان پرداخت در محل در شهر من وجود دارد؟
مودم روتر ADSL2 Plus بی سیم N300 تی پی لینک مدل TD-W8968
گارانتی اصالت و سلامت فیزیکی کالاآیا امکان پرداخت در محل در شهر من وجود دارد؟
مودم روتر ADSL2 Plus بی سیم N300 مدل TD-W8968 ا TD-W8968 Wireless N300 USB ADSL2+ Modem Router
آیا امکان پرداخت در محل در شهر من وجود دارد؟
نمایش تمام ۱۶ فروشگاه
لیست تغییرات قیمت

مشخصات محصول
مشخصات کلی
ابعاد
36 × 130 × 195 میلیمتر
رابطها
پورت اترنت RJ-45 LAN , پورت RJ-11 , پورت USB , پورت RJ-45 WAN/LAN
تعداد پورت اترنت RJ-45
چهار عدد
تعداد پورت اترنت RJ-45 WAN/LAN
یک عدد
تعداد پورت RJ-11
یک عدد
تعداد پورت USB
یک عدد
سرعت انتقال اطلاعات
300 مگابیت بر ثانیه
کلیدها
کلید روشن و خاموش کردن دستگاه (Power Switch) کلید بازگشت به تنظیمات اولیه یا ریست (Reset Button) کلید روشن و خاموش کردن شیکه بیسیم (Wireless on/off Button) کلید WPS
تعداد آنتن
دو عدد
نوع آنتن
Omni Directional از نوع ثابت (غیرقابل جداشدن)
قدرت آنتن
5dBi
نشانگر LED
دارد
توضیحات نشانگر LED
دارای نشانگر LED برای نمایش وضعیت روشن و خاموش کردن دستگاه (Power) دارای نشانگر LED برای نمایش وضعیت اتصال اینترنت (Internet) دارای نشانگر LED برای نمایش وضعیت شبکه بیسیم دارای نشانگر LED برای نمایش وضعیت اتصال پورت USB دارای 4 عدد نشانگر LED برای نمایش وضعیت پورتهای شبکه (LAN)
استانداردهای IEEE
IEEE 802.3, 802.3u
استانداردهای ADSL
(ITU-T G.992.1(G.DMT (ITU-T G.992.2(G.Lite (ITU-T G.994.1 (G.hs ITU-T G.995.1
استانداردهای +ADSL 2
ITU-T G.992.5
منبع تغذیه
آداپتور برق 12VDC/1A
استانداردهای بیسیم
IEEE 802.11b, 802.11g, 802.11n
فرکانس قابل پشتیبانی
2.4 گیگاهرتز
محدوده فرکانس
2.4 تا 2.4835 گیگاهرتز
امنیت بیسیم
Support 64/128 bit WEP WPA-PSK/WPA2-PSK Wireless MAC Filtering
قدرت انتقال
20dBm>
کیفیت خدمات (QoS)
دارد
DHCP
دارد
DDNS
دارد
Virtual Server
دارد
Port Forwarding
دارد
توضیحات Port Forwarding
(Virtual server DMZ ACL(Access Control List
(Virtual Private Network (VPN
PPTP, L2TP, IPSec Pass-through
ATM & PPP
(PPP over ATM (RFC 2364 (PPP over Ethernet (RFC2516 (IPoA (RFC1577/2225 PVC - Up to 8 PVCs (Ethernet WAN (EWAN Guest Network, Wireless Schedule, Parent Control Tra (ATM QoS) UBR, CBR, VBR-rt, VBR-nrt
فایروال و امنیت دسترسی
NAT Firewall, SPI Firewall, MAC / IP / Packet / URL Filtering
کاربرد USB
Storage Sharing Printer Sharing 3G Modem Sharing FTP Server and Media Server
مدیریت
SSL for TR-069 SNMP V1/V2C SNMP over EOC Web Based Firmware Upgrade (CWMP(TR-069 Diagnostic Tools
گواهینامهها
CE, FCC, RoHS, IPv6
قابلیت پشتیبانی از سیستمعاملهای
Windows 8, Windows 7, Windows Vista, Windows XP, Mac OS X, Linux
رنگ
سفید