محصولات پیشنهادی
فروشندهها
شارژر مودم روتر TP-LINK مدل TD-8811
آیا امکان پرداخت در محل در شهر من وجود دارد؟
مودم-روتر +ADSL2 تی پی-لینک TD-8811_V1
آیا امکان پرداخت در محل در شهر من وجود دارد؟
مودم-روتر +ADSL2 تی پی-لینک TD-8811_V1 ا TP-LINK TD-8811_V1 ADSL2+ Router
آیا امکان پرداخت در محل در شهر من وجود دارد؟
لیست تغییرات قیمت

مشخصات محصول
مشخصات کلی
نشانگر LED
دارد, ,
ابعاد (میلیمتر)
29 × 92 × 140, ,
شرکت سازنده
تی پی لینک, ,
رابط اتصال
پورت RJ-11, ,, پورت اترنت RJ-45, ,
پورت اترنت RJ-45 LAN
یک عدد, ,
پورت RJ-11
یک عدد, ,
پورت USB 2.0
یک عدد, ,
نوع آنتن
داخلی, ,
کلیدها
کلید روشن و خاموش کردن دستگاه, ,
استانداردهای IEEE
IEEE 802.3, ,, 802.3u, ,
استانداردهای ADSL
Full-rate ANSI T1.413 Issue 2, ,, ITU-T G.992.1(G.DMT), ,, ITU-T G.992.2(G.Lite) ITU-T G.994.1 (G.hs), ,, ITU-T G.995.1, ,, ITU-T G.996.1, ,, ITU-T G.997.1, ,, ITU-T K.2.1, ,
استانداردهای ADSL 2
ITU-T G.992.3 (G.dmt.bis), ,, ITU-T G.992.4 (G.lite.bis), ,
استانداردهای +ADSL 2
ITU-T G.992.5, ,
منبع تغذیه
برق شهری, ,
QOS
QoS Remarking based on IPP/ToS, ,, DSCP and 802.1p, ,
DHCP
DHCP reservation, ,
Dynamic DNS
دارد, ,
VPN Pass-Through
PPTP, ,, L2TP, ,, IPSec Pass-through, ,
ATM/PPP Protocols
ATM Forum UNI3.1/4.0, ,, PPP over ATM (RFC 2364), ,, PPP over Ethernet (RFC2516), ,, IPoA (RFC1577/2225), ,, PVC – Up to 8 PVCs, ,
فایروال
NAT, ,
مدیریت
Remote management, ,, SNMP v1/2c, ,, Diagnostic Tools, ,, Web Based Firmware Upgrade, ,, Web Based Configuration(HTTP), ,, Telnet management, ,, SNMP over EOC, ,
امنیت بیسیم
NAT Firewall, ,, MAC /IP Filtering, ,
پروتکلها
CE, ,, FCC, ,, RoHS, ,
سیستم عاملهای قابل پشیتیبانی
Mac OS, ,, XP, ,, Vista, ,, NetWare, ,, Windows 7, ,, UNIX, ,