مودم روتر VDSL/ADSL تی پی لینک مدل TD-W9960
TD-W9960 300Mbps Wireless N VDSL/ADSL Modem Router
فروشندهها
مودم روتر VDSL.ADSL تی پی-لینک مدل Td-W9960
گارانتی 36 ماهه پارس ارتباط افزارآیا امکان پرداخت در محل در شهر من وجود دارد؟
آگهی
۶٫۵۰۰٫۰۰۰ تومان
۴ قسط ۱٫۶۲۵٫۰۰۰ تومانی
۴ قسط ۱٫۶۲۵٫۰۰۰ تومانی
خرید اینترنتی
مودم روتر ADSL2+/VDSL2 تی پی لینک مدل TD-W9960 v1.20 ا TP-LINK TD-W9960-v1.20 ADSL VDSL Modem Router
ضمانت اصالت و سلامت فیزیکی کالاآیا امکان پرداخت در محل در شهر من وجود دارد؟
مودم تی پی لینک TD-W9960 | پشتیبانی ADSL و VDSL
گارانتی یک سالهآیا امکان پرداخت در محل در شهر من وجود دارد؟
۶٫۵۰۰٫۰۰۰ تومان
۴ قسط ۱٫۶۲۵٫۰۰۰ تومانی
۴ قسط ۱٫۶۲۵٫۰۰۰ تومانی
خرید اینترنتی
مودم روتر VDSL بی سیم تی پی لینک TD-W9960 (یکسال گارانتی)
دوازده ماه گارانتی شبکه روزآیا امکان پرداخت در محل در شهر من وجود دارد؟
مودم روتر ADSL2+/VDSL2 بی سیم N300 تی پی لینک مدل TD-W9960 ا TP LINK TD-W9960 ver:1.20 ADSL2/VDSL2 PLUS 300Mbps Wireless Modem Router
آیا امکان پرداخت در محل در شهر من وجود دارد؟
نمایش تمام ۶۴۵ فروشگاه

با انتخاب شهر، قیمت فروشگاههای آنلاین کل ایران رو با ارزانترین حضوریهای اطرافت مقایسه کن!
فردیس، بلوار شهید سلیمانی (جاده...
بدون گارانتی ا تعمیرات انواع مودم
انواع مودم های خانگی
انواع مودم ها و با ضمانت
۴٫۰۰۰٫۰۰۰ تومان
اطلاعات تماس

تهران، خیابان جمهوری اسلامی، نبش...
تست و تحویل در حضور مشتری ا مودم روتر « TD-W۹۹۶۰ » محصول شرکت نام آشنای «تیپی-لینک» (TP-Link)، اینترنت VDSL/ADSL را بهصورت بیسیم به اشتراک میگذارد
۵٫۳۰۰٫۰۰۰ تومان
اطلاعات تماس
یزد، میدان معلم، بلوار ۱۷شهریور...
گارانتی ۳۶ ماهه شرکتی
۵٫۸۰۰٫۰۰۰ تومان
اطلاعات تماس
تهران، فاطمی، میدان جهاد، جنب...
گارانتی ۳۶ ماهه پارس ارتباط افزار
۵٫۸۵۰٫۰۰۰ تومان
اطلاعات تماس
نمایش تمام ۲۲۶ فروشگاه
لیست تغییرات قیمت

راهنمای جامع محصول
نظرات کاربران و توضیحات تخصصی
مشخصات محصول
مشخصات کلی
وزن
562 گرم
ابعاد
181*129*36 میلی متر
برند
TP-LINK
مدل
TD-W9960
کشور سازنده
چین
گواهی نامه
CE/RoHS
کارکرد
نو
رنگ
سورمه ای
نوع اتصال
بی سیم/باسیم
رابط های دستگاه
پورت اترنت RJ-45 LAN / پورت RJ-11 / پورت RJ-45 WAN/LAN
تعداد پورت
5 عدد
تعداد پورت LAN
3 عدد
تعداد پورت WAN
1 عدد
تعداد پورت LAN/WAN
1 عدد
تعداد پورت USB
ندارد
تعداد پورت RJ-11
1 عدد
کلیدها
کلید WPS/کلید RESET/کلید POWER
منبع تغذیه
آداپتور برق
پشتیبانی از باندهای فرکانسی WIFI
2.4 گیگاهرتز
محدوده فرکانس
2.400 گیگاهرتز تا 2.4835 گیگاهرتز
نوع آنتن
آنتن خارجی ثابت جهت دار omni
تعداد آنتن WIFI
2 عدد با قدرت گیرندگی 5dBi
ولتاژ کاری
ولتاژ 9V با جریان 0.6A
نوع پوشش شبکه
DHCP
امنیت شبکه
64/128 بیت WEP ، WPA/WPA2 ، WPA-PSK/WPA-PSK رمزگذاری ، فیلتر MAC بی سیم
قدرت انتقال
20dBm
سرعت انتقال اطلاعات
300 مگابیت بر ثانیه
نشانگر LED
✔
پشتیبانی از Port Forwarding
✔
پشتیبانی از Parental Control
✔
پشتیبانی از Virtual Server
✔
پشتیبانی از Firewall
✔
پشتیبانی از DHCP
✔
پشتیبانی از DDNS
✔
پشتیبانی از QoS
✔
پشتیبانی از NAT
✔
پشتیبانی از DOS
✔
پشتیبانی از SPI
✔
پشتیبانی از IPv4
✔
پشتیبانی از IPv6
✔
پشتیبانی از ADSL
✔
پشتیبانی از +ADSL2
✔
پشتیبانی از VDSL
✔
پشتیبانی از VPN
✔
VPN (Virtual Private Network)
PPTP, L۲TP, IPSec Passthrough
استاندارد WIFI
IEEE ۸۰۲.۱۱b/g/n
استانداردهای IEEE
IEEE 802.3، 802.3u
استانداردهای +ADSL 2
ITU-T G.۹۹۲.۵
استانداردهای VDSL 2
ITU-T G.993.2، ITU-T G.993.5 (G.vector)، ITU-T G.998.4 (G.INP)
ATM & PPP
PPPoE (RFC2516), PPPoA (RFC 2364), IPoA (RFC1577/2225), Bridge (RFC1483 Bridge), MER\IPoE (RFC 1483 Routed)
فایروال و امنیت دسترسی
فایروال NAT ، فایروال SPI ، حفاظت از DoS ، اتصال IP و MAC ، فیلتر سرویس ، کنترل دسترسی ، کنترلهای والدین
مدیریت
پیکربندی مبتنی بر وب (HTTP) ، مدیریت از راه دور ، CWMP (TR-069) ، ارتقاء سیستم عامل مبتنی بر وب ، ابزارهای تشخیصی
دمای عملکردی
0 تا 40 درجه سانتی گراد
رطوبت عملکردی
5% تا 95% غیر متراکم
نرم افزار اختصاصی
نرم افزار TP-LINK TETHER جهت نصب و مدیریت تنظیمات
سازگار
Microsoft Windows 98SE، NT، 2000، XP، Vista or Windows 10/8.1/7، MAC OS، NetWare، UNIX or Linux
سایر قابلیت ها و ویژگی ها
مودم روتری چند منظوره با کیفیت و اقتصادی



