Skip to main content
ترب
ورود / ثبت نام

محصولات پیشنهادی

لیست تغییرات قیمت

spinner

مشخصات محصول

مشخصات کلی
کد محصول
HT818
رابط‌ تلفن
8 عدد پورت FXS
رابط شبکه
دو عدد پورت اترنت 10/100/1000 مگابیت بر ثانیه (RJ45)
نشانگر LED
گوشی 1 و 2 و 3 و 4 و 5 و 6 و 7 و 8 LAN WAN دکمه روشن/خاموش
فکس از طریق IP
رله فکس گروه 3 منطبق با T.38 تا 14.4 kpps و سوئیچ خودکار به G.711 برای عبور از طریق فکس
بار حلقه کوتاه/بلند
2 REN: تا 1 کیلومتر در 24 AWG
کدک‌های صوتی
G.711 با پیوست I (PLC) و پیوست II (VAD/CNG)، G.722، G.723.1، G.729A/B، G.726-32، iLBC، OPUS، بافر لرزش پویا، لغو پژواک خط پیشرفته
روش‌های شماره گیری
DTMF، پالس
پروتکل‌های شبکه
TCP/IP/UDP، RTP/RTCP (RFC1889،1890)، HTTP/HTTPS، ARP/RARP، ICMP، DNS، DHCP، NTP، TFTP، SSH، Telnet، STUN (RFC3489، 5389)، SIP (RFC3261)، SIP از طریق TCP/TLS، SRTP، SNMP، TR-069، IMS/3GPP، IPoE
کنترلر
TLS/SIPS/HTTPS, ,, SDP(RFC 2327), ,, Refer (RFC 3515), ,, Offer/Answer (RFC3265) SIP V2.0 (RFC 3261, ,, 3262, ,, 3264), ,, RFC3261 ETC (3GPP TS 24.629, ,, RFC 3515, ,, RFC 3891, ,, RFC 3892) SIP Session Timer (RFC 4028)
تامین و کنترل
HTTP، HTTPS، SSH، TFTP، TR-069 تامین امن و خودکار با استفاده از AES رمزگذاری syslog
رسانه‌ها
SRTP
پروتکل QoS
Layer 2 (802.1Q VLAN, ,, SIP/RTP 802.1p) and Layer 3 (ToS, ,, Diffserv, ,, MPLS), ,, Traffic
روش DTMF
در صوتی: RFC2833 SIP: INFO
مدیریت
پشتیبانی از Syslog SSH مدیریت از راه دور با استفاده از مرورگر وب
انرژی و بهره وری انرژی سبز
ورودی منبع تغذیه جهانی: AC 100-240V 50/60Hz خروجی: 12VDC 1.5A
دما و رطوبت
عملکرد : 0 تا منفی 50 درجه سانتیگراد ذخیره سازی : منفی 10 تا منفی 60 درجه سانتیگراد رطوبت : 10% تا 90% درصد غیر متراکم
فیزیکی
ابعاد گوشی: 180mm x 120mm x 36mm وزن گوشی: 356 گرم
مطابقت
FCC، CE، RCM

محصولات مشابه