Skip to main content
ترب
ورود / ثبت نام
راهنمای خرید امن
گیتوی سانوی Synway SMG 1008B-8FXO
price is unreliable
قیمت یا موجودی این فروشگاه ممکن است به‌روز نباشد.
آیا امکان پرداخت در محل در شهر من وجود دارد؟
offline-map-banner
offline-map-banner
تهران، خیابان کریم خان زند...
price is unreliable
قیمت یا موجودی این فروشگاه ممکن است به‌روز نباشد.
۱٫۴۱۰٫۰۰۰ تومان
اطلاعات تماس

لیست تغییرات قیمت

spinner

مشخصات محصول

مشخصات کلی
برند
Synway
پشتیبانی از فکس
YES
کدک ها
G.711A/U law, G.723.1, G.729A/B,G.726,iLBC,AMR
پورت های FXO
8 Port
پشتیبانی از پروتکل ها
TLS / SRTP OpenVpn SIP V2.0 (RFC 3261,3262,3264) IMS/3GPP SDP REFER (RFC 3515) RTP/RTCP STUN ARP/RARP (RFC 826/903) SNTP (RFC 2030) DHCP/PPPoE TFTP/HTTP/HTTPS

محصولات مشابه