محصولات پیشنهادی
فروشندهها
مودم روتر ADSL پلنت مدل Planet ADE-3400A
گارانتی یک ساله تعویض دات کامآیا امکان پرداخت در محل در شهر من وجود دارد؟
لیست تغییرات قیمت

مشخصات محصول
مشخصات کلی
ابعاد
101x114x28 mm
تعداد پورت LAN
1(10Base-T/100Base-TX, Auto-Negotiation, Auto MDI/MDI-X)
تعداد پورت WAN
1(RJ-11, Auto-Negotiation)
پروتکل
Multiple Protocol over AAL5 (RFC 2684, formerly RFC 1483) Bridged or routed Ethernet encapsulation PPP over Ethernet (PPPoE) PPP over ATM (RFC 2364)
چراغ LED
PWR, Link, Data, LAN
دکمه
یک عدد دکمه ریست یک عدد دکمه پاور
امنیت
Built-in NAT Firewall PPP over PAP (Password Authentication Protocol;RFC1334) PPP over CHAP (Challenge Authentication Protocol;RFC1994) Access Control IP-Based Packet filtering MAC filtering Password protection for system management
منبع تغذیه
5V DC, 1A
شناسه کالا
1010250305