Skip to main content
ترب
ورود / ثبت نام

محصولات پیشنهادی

لیست تغییرات قیمت

spinner

مشخصات محصول

مشخصات کلی
کد محصول
HT802
رابط‌ تلفن
دو عدد پورت FXS
رابط شبکه
یک عدد پورت اترنت سنجش خودکار 10/100 مگابیت بر ثانیه (RJ45)
لوازم جانبی
گوشی 1 و 2 اینترنت برق دکمه تنظیم مجدد کارخانه
فکس از طریق IP
رله فکس گروه 3 منطبق با T.38 تا 14.4 kpps و سوئیچ خودکار به G.711 برای عبور از طریق فکس
بار حلقه کوتاه/بلند
2 REN: تا 1 کیلومتر در 24 AWG
کدک‌های صوتی
G.711 با پیوست I (PLC) و پیوست II (VAD/CNG)، G.722، G.723.1، G.729A/B، G.726-32، iLBC، OPUS، بافر لرزش پویا، لغو پژواک خط پیشرفته
روش‌های شماره گیری
DTMF، پالس
پروتکل‌های شبکه
TCP/IP/UDP، RTP/RTCP (RFC1889،1890)، HTTP/HTTPS، ARP/RARP، ICMP، DNS، DHCP، NTP، TFTP، SSH، Telnet، STUN (RFC3489، 5389)، SIP (RFC3261)، SIP از طریق TCP/TLS، SRTP، SNMP، TR-069، IMS/3GPP، IPoE
کنترلر
TLS/SIPS/HTTPS
تامین و کنترل
HTTP، HTTPS، SSH، TFTP، TR-069 تامین امن و خودکار با استفاده از AES رمزگذاری syslog
رسانه‌ها
SRTP
پروتکل QoS
Layer 2 (802.1Q VLAN, ,, SIP/RTP 802.1p) and Layer 3 (ToS, ,, DiffServ, ,, MPLS) راهنمای شروع سریع
روش DTMF
در صوتی: RFC2833 SIP: INFO
مدیریت
پشتیبانی از Syslog SSH مدیریت از راه دور با استفاده از مرورگر وب
انرژی و بهره وری انرژی سبز
ورودی منبع تغذیه جهانی: AC 100-240V 50/60Hz خروجی: 5.0VDC 1.0A
دما و رطوبت
عملکرد : 0 تا 4 درجه سانتیگراد ذخیره سازی : منفی 10 تا منفی 60 درجه سانتیگراد رطوبت : 10% تا 90% درصد غیر متراکم
فیزیکی
ابعاد گوشی: 100mm x 100mm x 29.5mm وزن گوشی: 114 گرم
مطابقت
FCC: Part15B CE: EN55032 EN55024 EN61000-3-2 EN61000-3-3 EN60950-1 RCM: AS/NZS CISPR22 AS/NZS60950.1 S003 K.21

محصولات مشابه