مودم روتر تی پی لینک مدل TD W8961ND
TP Link TD-W8961ND 300Mbps Wireless N ADSL2+
فروشندهها
مودم روتر ADSL2 Plus بی سیم N300 تی پی لینک مدل TD W8961ND
گارانتی 36 ماهه پارس ارتباط افزارآیا امکان پرداخت در محل در شهر من وجود دارد؟
۶٫۰۷۰٫۰۰۰ تومان
۴ قسط ۱٫۵۱۷٫۵۰۰ تومانی
۴ قسط ۱٫۵۱۷٫۵۰۰ تومانی
خرید اینترنتی
مودم روتر بی سیم تی پی لینک مدل TD-W8961N ا TP-Link TD-W8961ND 300 MBPS WIRELESS & ADSL 2 + ROUTER
7 روز مهلت تست خرابی کالا و تضمین اصالت کالاآیا امکان پرداخت در محل در شهر من وجود دارد؟
مودم روتر تی پی لینک مدل TD W8961ND
آیا امکان پرداخت در محل در شهر من وجود دارد؟
مودم روتر تی پی لینک مدل TD W8961ND
آیا امکان پرداخت در محل در شهر من وجود دارد؟
نمایش تمام ۱۴ فروشگاه
فیروزآباد، خیابان بروجردی، مجتمع تجاری...
بدون گارانتی ا ورژن ۵
۳٫۸۰۰٫۰۰۰ تومان
اطلاعات تماس
مرودشت، بلوار امام خمینی، بین...
گارانتی ۳۶ ماهه پارس ارتباط افزار
۴٫۲۰۰٫۰۰۰ تومان
اطلاعات تماس
شیراز، خیابان ملاصدرا، کوچه ۲...
گارانتی ۱۲ ماهه شرکتی ا ورژن ۵
۵٫۰۰۰٫۰۰۰ تومان
اطلاعات تماس
نمایش تمام ۲۳ فروشگاه
لیست تغییرات قیمت

مشخصات محصول
مشخصات کلی
مشخصات فیزیکی
🔻
ابعاد
130x35x195 میلیمتر
وزن
180 گرم
ویژگیهای سختافزاری
🔻
رابطها
پورت اترنت RJ-45 LAN , پورت RJ-11
تعداد پورت اترنت RJ-45
چهار عدد
تعداد پورت RJ-11
یک عدد
سرعت انتقال اطلاعات
حداکثر 300 مگابیت بر ثانیه
کلیدها
🔻
کلید روشن / خاموش دستگاه
✔️
کلید روشن / خاموش وایرلس
✔️
کلید ریست / WPS
✔️
تعداد آنتن
دو عدد
نوع آنتن
خارجی ثابت
قدرت آنتن
5dBi
نشانگر LED
دارد
توضیحات نشانگر LED
🔻
نشانگر پاور
✔️
نشانگر وضعیت لینک ADSL
✔️
نشانگر وضعیت اینترنت
✔️
نشانگر وایرلس
✔️
نشانگر پورت های شبکه
✔️
استانداردهای IEEE
IEEE 802.3, 802.3u
استانداردهای ADSL
🔻
Full-rate ANSI T1.413 Issue 2,
✔️
ITU-T G.992.1(G.DMT),
✔️
ITU-T G.992.2(G.Lite)
✔️
ITU-T G.994.1 (G.hs),
✔️
ITU-T G.995.1
✔️
استانداردهای ADSL 2
🔻
ITU-T G.992.3 (G.dmt.bis),
✔️
ITU-T G.992.4 (G.lite.bis)
✔️
استانداردهای +ADSL 2
ITU-T G.992.5
منبع تغذیه
آداپتور برق
ویژگیهای بیسیم
🔻
استانداردهای بیسیم
EEE 802.11n IEEE 802.11g IEEE 802.11b
فرکانس قابل پشتیبانی
2.4 گیگاهرتز
محدوده فرکانس
2.400-2.4835GHz
امنیت بیسیم
🔻
Support 64/128 bit WEP, WPA-PSK/WPA2-PSK,
✔️
Wireless MAC Filtering
✔️
ویژگیهای نرمافزاری
🔻
توضیحات کیفیت خدمات (QoS)
QoS Remarking based on IPP/ToS, DSCP and 802.1p
DHCP
دارد
DDNS
دارد
Virtual Server
دارد
Port Forwarding
دارد
توضیحات Port Forwarding
Virtual Server, DMZ, ACL(Access Control List)
(Virtual Private Network (VPN
PPTP, L2TP, IPSec Pass-through
ATM & PPP
🔻
ATM Forum UNI3.1/4.0,
✔️
PPP over ATM (RFC 2364),
✔️
PPP over Ethernet (RFC2516),
✔️
IPoA (RFC1577/2225),
✔️
PVC - Up to 8 PVCs
✔️
فایروال و امنیت دسترسی
🔻
NAT Firewall,
✔️
SPI Firewall,
✔️
MAC / IP / Packet / Application / URL Filtering,
✔️
Denial of Service(DoS),
✔️
SYN Flooding,
✔️
Ping of Death
✔️
مدیریت
🔻
Web Based Configuration(HTTP),
✔️
Remote management,
✔️
Telnet management,
✔️
Command Line Interface,
✔️
SSL for TR-069,
✔️
SNMP v1/2c,
✔️
SNMP over EOC,
✔️
Web Based Firmware Upgrade,
✔️
CWMP(TR-069),
✔️
Diagnostic Tools
✔️
سایر ویژگیها
🔻
گواهینامهها
CE, FCC, RoHS



