Skip to main content
ترب
ورود / ثبت نام

مودم روتر تی پی-لینک Archer VX1800v

راهنمای خرید امن
TPLINK Archer VX1800v AX1800 Dual-Band Wi-Fi 6 VDSL/ADSL Modem Router
بدون گارانتی
آیا امکان پرداخت در محل در شهر من وجود دارد؟
نمایش تمام ۲۵ فروشگاه
spinner
با انتخاب شهر، قیمت فروشگاه‌های آنلاین کل ایران رو با ارزانترین حضوری‌های اطرافت مقایسه کن!
تهران، خیابان شیخ هادی، نبش...
بدون گارانتی
۲۹٫۷۷۰٫۰۰۰ تومان
اطلاعات تماس
تهران، خیابان ولیعصر، بالاتر از...
گارانتی اصالت و سلامت فیزیکی کالا
۲۹٫۸۰۰٫۰۰۰ تومان
اطلاعات تماس
تهران، تقاطع خیابان ولیعصر و...
۳ سال فرا شبکه EFS
۳۱٫۵۰۰٫۰۰۰ تومان
اطلاعات تماس
without image
تهران، خیابان جمهوری اسلامی، نبش...
۳۳٫۷۵۰٫۰۰۰ تومان
اطلاعات تماس
without image
تهران، آزادی، جمالزاده، خیابان فرصت...
اصالت و سلامت فیزیکی کالا
۳۳٫۸۰۰٫۰۰۰ تومان
اطلاعات تماس
نمایش تمام ۸ فروشگاه

لیست تغییرات قیمت

spinner
راهنمای جامع محصول
نظرات کاربران و توضیحات تخصصی

مشخصات محصول

مشخصات کلی
برند
TP-LINK
مدل
ARCHER VX1800V
کشور سازنده
چین
گواهی نامه
CE/RoHS
کارکرد
نو
ابعاد
41*135*260 میلی متر
وزن
770 گرم
رنگ
مشکی
نوع اتصال
بی سیم/با سیم
تعداد پورت
6 عدد
تعداد پورت LAN
3 عدد
تعداد پورت LAN/WAN
1 عدد
تعداد پورت USB
1 عدد
تعداد پورت RJ-11
2 عدد
کلیدها
کلید POWER/کلید RESET/
منبع تغذیه
آداپتور برق
پشتیبانی از باندهای فرکانسی WIFI
2.4 گیگاهرتز/5 گیگاهرتز
نوع آنتن
آنتن خارجی
تعداد آنتن WIFI
4 عدد
تکنولوژی WIFI
WIFI 6
ولتاژ کاری
ولتاژ 12A با جریان 1.5A
نوع پوشش شبکه
DHCP
امنیت شبکه
WPA2-PSK, WPA2-PSK/WPA-PSK, WPA3-Personal, WPA3-Personal/WPA2-PSK, WPA2-Enterprise, WPA/WPA2-Enterprise encryptions
سرعت دانلود
2.4GHz:حداکثر تا 1201Mbps, 5GHz:حداکثر تا 574Mbps
سرعت انتقال اطلاعات
حداکثر تا 350Mbps
VPN (Virtual Private Network)
OpenVPN, PPTP VPN, IPSec VPN
استاندارد WIFI
IEEE 802.11ax/ac/n/a :5 GHz, IEEE 802.11ax/n/b/g :2.4 GHz
استانداردهای IEEE
IEEE 802.3, IEEE 802.3u, 802.3ab
استانداردهای ADSL
Full-rate-ANSI T1.413 Issue 2, ITU-T G.992.1 (G.DMT), ITU-TG.992.2 (G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.11
استانداردهای ADSL 2
ITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis)
استانداردهای +ADSL 2
ITU-T G.992.5(Annex A/L/M)
استانداردهای VDSL 2
ITU-T G.993.2, ITU-T G.993.5 (G.vector), ITU-T G.998.4 (G.INP)
ATM & PPP
ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
مدیریت
Access Control, Local Management, Remote Management
دمای عملکردی
0 تا 40 درجه سانتی گراد
رطوبت عملکردی
5% تا 95% غیر متراکم
سازگار
Internet Explorer 11+, Firefox 12.0+, Chrome 20.0+, Safari 4.0+, or other JavaScript-enabled browser Cable or DSL Modem (if needed) Subscription with an internet service provider (for internet access)
سایر قابلیت ها و ویژگی ها
پشتیبانی از SUPER VDSL, دارای اتصال حافظه خارجی از طریق درگاه USB
اقلام همراه
کابل شبکه/آداپتور/دفترچه راهنما

محصولات مشابه