Skip to main content
ترب
ورود / ثبت نام

محصولات پیشنهادی

لیست تغییرات قیمت

spinner

مشخصات محصول

مشخصات کلی
تعداد پورت اترنت RJ-45
چهار عدد
تعداد پورت RJ-11
یک عدد
تعداد آنتن
چهار عدد
نوع آنتن
4 عدد آنتن 5dBi
ویژگی‌ها
نشانگر LED Virtual Server
توضیحات نشانگر LED
Power Internet USB,LAN(1-4) WPS WLAN 2.4G WLAN 5G DSL
استانداردهای IEEE
استانداردهای IEEE: IEEE802.11b/g/n,IEEE802.11ac, IEEE 802.3, 802.3u,IEEE 802.1Q
استانداردهای ADSL
ITU G.993.2, Up to 17a /30a/35b profile ITU-T G.993.5 (G.vector) ITU-T G.998.4 (G.INP) Full-rate ANSI T1.413 Issue 2 ITU-T G.992.1(G.DMT) ITU-T G.992.2(G.Lite) ITU-T G.994.1 (G.hs) ITU-T G.992.3 (G.DMT.bis) ITU-T G.992.5
منبع تغذیه
آداپتور
اتصالات
LAN
استانداردهای بی‌سیم
IEEE 802.11a/n/ac 5GHz IEEE 802.11b/g/n 2.4GHz
محدوده فرکانس
2.4G:Auto,CH1-CH13 5G: Auto,CH36-CH48
امنیت بی‌سیم
None, WPA,WPA2,WPA/WPA2
قدرت انتقال
2.4GHz
توضیحات کیفیت خدمات (QoS)
QoS Settings
(Virtual Private Network (VPN
دارد
ATM & PPP
ATM Forum UNI3.1/4.0 PPP over ATM (RFC 2364) PPP over Ethernet (RFC2516) IPoA (RFC1577/2225) MER\IPoE (RFC 1483 Routed) Bridge (RFC1483 Bridge) PVC – Up to 8 PVCs
فایروال و امنیت دسترسی
IP None, WPA,WPA2,WPA/WPA2

محصولات مشابه