Skip to main content
ترب
ورود / ثبت نام

محصولات پیشنهادی

راهنمای خرید امن
spinner
با انتخاب شهر، قیمت فروشگاه‌های آنلاین کل ایران رو با ارزانترین حضوری‌های اطرافت مقایسه کن!
تهران، ضلع جنوب شرقی میدان...
تست و تحویل در حضور مشتری ا توجه !!! کالا کارکرده می باشد همراه با آداپتور و ۴۸ ساعت مهلت تست
۲٫۵۰۰٫۰۰۰ تومان
اطلاعات تماس
اصفهان، خیابان مطهری، سه راه...
بدون گارانتی ا مودم D-Link مدل DSL-۲۷۳۰U دست دوم و کاملا سالم مناسب برای اینترنت ADSL .از نظر عملکرد بدون مشکل و اماده استفاده است
۲٫۷۵۰٫۰۰۰ تومان
۴ قسط ۶۸۷٫۵۰۰ تومانی
۴ قسط ۶۸۷٫۵۰۰ تومانی
اطلاعات تماس
نمایش تمام ۱۷ فروشگاه

لیست تغییرات قیمت

spinner

مشخصات محصول

مشخصات کلی
ابعاد
36.5×116×195 میلی متر
نوع مودم
خانگی ADSL
نوع اتصال
بی سيم و باسيم
رابط‌ها
پورت تلفن RJ-11, پورت RJ-45 LAN, اتصال بی سيم (Wi-Fi)
تعداد پورت RJ 45 Lan
چهار عدد
تعداد پورت تلفن RJ 11
یک عدد
پورت USB
no
کلیدها
کلید پاور | کلید بازگشت به تنظیمات اولیه یا ریست | کلید روشن و خاموش وایرلس | کلید روشن و خاموش کردن WPS
تعداد آنتن
یک عدد
نوع آنتن
1 عدد آنتن خارجی و ثابت (غیر قابل جدا شدن)
قدرت آنتن
5dBi
نشانگر LED
yes
صفحه نمايش
no
باتری
no
استانداردهای IEEE
IEEE 802.3, 802.3u
استانداردهای ADSL
Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.1 , ITU-T G.996.1, ITU-T G.997.1, ITU-T K.2.1
استانداردهای ADSL2
(ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis
استانداردهای +ADSL2
ITU-T G.992.5
منبع تغذيه
آداپتور برق 12 ولت 0/5 آمپر
استانداردهای بی سيم
802.11b/g/n
فرکانس قابل پشتیبانی
2.4 گیگاهرتز
محدوده فرکانس
2.4 تا 2.4835 گیگاهرتز
امنيت بی سيم
Support 64/128 bit WEP, WPA-PSK/WPA2-PSK, Wireless MAC Filtering
قدرت انتقال
(20dBm(EIRP>
کیفیت خدمات (QoS)
دارد
توضیحات کیفیت خدمات (QoS)
IPP/ToS, DSCP and 802.1p
DDNS
yes
Virtual Server
yes
Port Forwarding
yes
توضیحات Port Forwarding
(Virtual Server, DMZ, ACL (Access Control List
VLAN
yes
(Virtual Private Network (VPN
PPTP, L2TP, IPSec Pass-through
ATM & PPP
(PPP over ATM (RFC 2364, ATM Forum UNI3.1/4.0, IPoA (RFC1577/2225), PPP over Ethernet (RFC2516), PVC - Up to 8 PVCs
فایروال و امنیت دسترسی
NAT Firewall, SPI Firewall, MAC / IP / Packet / Application / URL Filtering, Denial of Service(DoS), SYN Flooding, Ping of Death
مدیریت
SSL for TR-069, SNMP v1/2c, SNMP over EOC, Web Based Firmware Upgrade, CWMP(TR-069), Diagnostic Tools, Web Based Configuration(HTTP), Remote management, Telnet management, Command Line Interface
گواهينامه‌ها
CE, FCC, RoHS
پشتيبانی از سيستم‌ عامل‌ها
Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7 or Windows 8, MAC OS, NetWare, UNIX or Linux
اقلام همراه دستگاه
آداپتور, اسپلیتر (نویزگیر), 1 عدد کابل تلفن 1 متری RJ11, 1 عدد کابل 1 متری پچ کورد شبکه RJ45, دفترچه راهنما
شرایط محیطی
دمای عملیاتی -0 تا 40 و دمای ذخیره سازی -40 تا 70 درجه سانتیگراد و حداکثر رطوبت 90%
سایر مشخصات
سه قابلیت مودم +ADSL2، روتر 4 پورت بی‌سیم و اکسس پوینت در یک دستگاه, حفاظت از کاربران شبکه در قبال هکرها از طریق فایروال NAT و SPI

محصولات مشابه