مودم تی پی لینک مدل Archer VR400 V3
Archer VR400 V3 AC1200 Wireless MU-MIMO VDSL/ADSL
فروشندهها
مودم روتر ADSL2+ / VDSL بیسیم تی پی لینک مدل Archer VR400 V3
تضمین اصالت و سلامت فیزیکی کالاآیا امکان پرداخت در محل در شهر من وجود دارد؟
پیشنهادی
مودم روتر VDSL/ADSL بیسیم AC1200 تیپیلینک مدل Archer VR400
اصلی:18 ماهه (پارس،زولتریکس،پانا،مدام), تضمین اصالت و سلامت فیزیکی کالاآیا امکان پرداخت در محل در شهر من وجود دارد؟
پیشنهادی
TP-LINK Archer VR400 AC1200 Wireless Gigabit Modem Router
گارانتی اصالت و سلامت فیزیکیآیا امکان پرداخت در محل در شهر من وجود دارد؟
خرید مودم روتر تی پی لینک مدل Archer VR400
اصل | اصالت و سلامت فیزیکی کالاآیا امکان پرداخت در محل در شهر من وجود دارد؟
نمایش تمام ۱۴۴ فروشگاه

با انتخاب شهر، قیمت فروشگاههای آنلاین کل ایران رو با ارزانترین حضوریهای اطرافت مقایسه کن!
نمایش تمام ۲۹ فروشگاه
لیست تغییرات قیمت

راهنمای جامع محصول
نظرات کاربران و توضیحات تخصصی
مشخصات محصول
مشخصات کلی
نام محصول
مودم روتر
مدل
Archer VR400
برند
تی پی لینک | TP-Link
نوع مودم
خانگی و اداری
منبع تغذیه
12V/2.5A
رابط ها
RJ-۴۵ LAN
تعداد پورت شبکه
5 عدد
تعداد پورت اترنت RJ-45
3 عدد
تعداد پورت اترنت RJ-45 WAN/LAN
1 عدد
تعداد پورت اترنت RJ-45 WAN
1 عدد
نوع آنتن
خارجی - ثابت
تعداد آنتن
2 عدد
قدرت آنتن
5 دسی بل
پورت USB
1 پورت
نوع پورت USB
USB 2.0 Port, Support Samba(Storage)/FTP Server/Media Server/Printer Server, 3G/4G Modem
فرکانس قابل پشتیبانی
2.4 گیگاهرتز و 5 گیگاهرتز
نسخه wifi
wifi 4
سرعت انتقال اطلاعات
1200Mbps
نوع اتصال
بیسیم و باسیم
کیفیت خدمات (QoS)
دارد ATM QoS, Traffic Control(IP QoS)
قابلیت پشتیبانی از سیستم عاملهای
مایکروسافت ویندوز
ورژن دستگاه
3
شبکههای قابل پشتیبانی
ADSL, ADSL2+, VDSL, VDSL2
استانداردهای Adsl
Multi-mode, Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.1
استانداردهای ADSL2+
ITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis), ITU-T G.992.5
استانداردهای VDSL/VDSL2
ITU-T G.993.2, Up to 17a profile (POTS), ITU-T G.993.5 (G.vector), ITU-T G.998.4 (G.INP)
ADSL Data Rate
G.dmt: 8 Mbps downstream, 832 Kbps upstream, G.lite: 1.5 Mbps downstream, 512 Kbps upstream, ADSL2: 12 Mbps downstream, 1 Mbps upstream, ATM Forum UNI3.1/4.0 PVC (up to 8 PVCs), ADSL2+: 24 Mbps downstream, 1 Mbps upstream
استانداردهای IEEE
802.11a/b/g/n/AC
نوع رمزنگاری بی سیم
64/128bit WEP, WPA/WPA2,WPA-PSK/WPA-PSK2, encryptions, Wireless MAC Filtering
(Virtual Private Network (VPN
PPTP, L2TP, IPSec Passthrough, Supports up to 10 IPSec VPN tunnels
ATM & PPP
ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MERIPoE (RFC 1483, Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
مدیریت
WEB
دمای کارکرد
Temp: 0 to 40 °C
رطوبت کارکرد
10%To90% Non-Condensing
گواهینامه ها
CE, RCM, RoHS
پروتکل ها
Supports IPv4 and IPv6
کلید خاموش و روشن
دارد
کلید WPS
دارد
کلید Wireless
دارد
کلید ریست
دارد
نشانگر POWER
دارد
نشانگر وای فای
دارد
نشانگر DSL
دارد
نشانگر INTERNET
دارد
نشانگر LAN
دارد
WDS with AP Mode
دارد
Port Forwarding
دارد
فلیتر بر اساس MAC ADDRESS
دارد
DHCP
دارد
آداپتور برق
دارد
دفترچه راهنما
دارد
سی دی نرم افزار یا راهنما
دارد
اسپلیتر
دارد
کابل شبکه
دارد
کابل تلفن
دارد
فایروال
دارد
اقلام همراه
دفترچه، راهنما، آداپتور

