مودم-روتر +ADSL2 تی پی-لینک TD-8816_V1
TP-LINK TD-8816_V1 ADSL2+ Modem Router
محصولات پیشنهادی
فروشندهها
مودم-روتر تی پی-لینک +TD-8816 ADSL2 ا TP-Link TD-8816 ADSL2+ Modem Router
متم اف ، ایزی ، الماس ایران ، پارس ارتباط ، آونگآیا امکان پرداخت در محل در شهر من وجود دارد؟
مودم-روتر +ADSL2 تی پی-لینک TD-8816_V1
آیا امکان پرداخت در محل در شهر من وجود دارد؟
مودم-روتر +ADSL2 تی پی-لینک TD-8816_V1
24 ماه گارانتی آ.اس.پآیا امکان پرداخت در محل در شهر من وجود دارد؟
ناموجود
امکان پرداخت قسطی
امکان پرداخت قسطی
خرید اینترنتی
مودم-روتر +ADSL2 تی پی-لینک TD-8816_V1 ا TP-LINK TD-8816_V1 ADSL2+ Modem Router
آیا امکان پرداخت در محل در شهر من وجود دارد؟
لیست تغییرات قیمت

مشخصات محصول
مشخصات کلی
برند
تی پی-لینک
ابعاد
140*92*29 میلیمتر
رابط ها
پورت RJ-۱۱
تعداد پورت اترنت RJ-45 WAN/LAN
1 پورت RJ45 10/100Mbps 1 پورت RJ11
تعداد پورت اترنت RJ-45
یک عدد
تعداد پورت RJ-11
دارد
تعداد آنتن
ندارد
کلیدها
1 کلید روشن/خاموش
نشانگر LED
ندارد
استانداردهای IEEE
IEEE 802.3، 802.3u
استانداردهای ADSL
(T1.413 Issue 2, ITU G.992.1 (G.dmt
استانداردهای ADSL2
ITU G.992.3 (G.dmt.bis) Annex A/L/M
استانداردهای +ADSL 2
ITU-T G.992.5
منبع تغذیه
آداپتور 5VDC/1A
تعداد USB
ندارد
امنیت بیسیم
فایروال NAT، MAC /IP / فیلتر کردن URL
کیفیت خدمات (QoS)
دارد
توضیحات کیفیت خدمات (QoS)
Remarking QoS بر اساس IPP/ToS
DHCP
دارد
DDNS
دارد
فایروال و امنیت دسترسی
فایروال NAT، MAC /IP / فیلتر کردن URL
مدیریت
پیکربندی مبتنی بر وب (HTTP)، مدیریت از راه دور، مدیریت شبکه راه دور، SNMP v1/2c، ارتقاء سیستم عامل مبتنی بر وب، ابزارهای تشخیصی
گواهینامهها
FCC، RoHS
سایر مشخصات
استانداردهای ADSL با نرخ کامل ANSI T1.413 شماره 2، ITU-T G.992.1 (G.DMT)، ITU-T G.992.2 (G.Lite) ITU-T G.994.1 (G.hs)، ITU-T G.995.1، ITU-T G.996.1، ITU-T G.997.1، ITU-T K.2.1 کیفیت خدمات Remarking QoS بر اساس IPP/ToS، DSCP و 802.1p خصوصیات پیشرفته شکل دهی ترافیک (ATM QoS) UBR، CBR، VBR-rt، VBR-nrt. IPv6 IPv6 و IPv4 دو پشته تونل های IPv6 پشتیبانی شده: DS-Lite، 6RD، 6 تا 4 نوع اتصال IPv6 پشتیبانی شده: PPPoEv6، DHCPv6، IPv6 استاتیک عبور از VPN PPTP، L2TP، IPSec Pass-through پروتکل های ATM/PPP انجمن ATM UNI3.1/4.0، PPP از طریق ATM (RFC 2364)، PPP از طریق اترنت (RFC2516)، IPoA (RFC1577/2225)، PVC - تا 8 پی وی سی،
درجه حرارت
دمای عملیاتی محیط: 0℃~40℃ (32℉~104℉) دمای ذخیره سازی: -40℃~70℃ (-40℉~158℉) رطوبت عملیاتی: 10٪ تا 90٪ غیر متراکم رطوبت ذخیره سازی: 5٪ تا 90٪ غیر متراکم
سیستم عاملهای قابل پشتیبانی
Microsoft Windows 98SE، NT، 2000، XP، Vista، Windows 7، 8، 10 یا MAC OS، NetWare، UNIX یا Linux.
رنگ ها
مشکی