فروشندهها
مودم روتر بیسیم ADSL/VDSL تندا مدل TENDA V12 AC1200 Dualband Wi-Fi Gigabit
آسان پیشروآیا امکان پرداخت در محل در شهر من وجود دارد؟
مودم روتر تندا Tenda AC1200 300 Mbit مدل V12 - ارسال ۱۰ الی ۱۵ روز کاری
7 روزهآیا امکان پرداخت در محل در شهر من وجود دارد؟
مودم روتر VDSL/ADSL2+ حرفه ایی تندا TENDA مدل V12
آیا امکان پرداخت در محل در شهر من وجود دارد؟
مودم ADSL/VDSL تندا مدل V12 AC1200
آیا امکان پرداخت در محل در شهر من وجود دارد؟
ناموجود (۱۹٫۹۰۰٫۰۰۰ تومان)
امکان پرداخت قسطی
امکان پرداخت قسطی
خرید اینترنتی
مودم ADSL/VDSL تندا AC1200 Tenda مدل V12 ا Tenda AC1200 Dual-Band ADSL/VDSL Modem/Router V12
آسان پیشرو / آونگ / آواژنگآیا امکان پرداخت در محل در شهر من وجود دارد؟
نمایش تمام ۲۸ فروشگاه

با انتخاب شهر، قیمت فروشگاههای آنلاین کل ایران رو با ارزانترین حضوریهای اطرافت مقایسه کن!
کرج، بلوار مهدیه، خیابان نورالهدی...
۱۸٫۰۰۰٫۰۰۰ تومان
امکان پرداخت قسطی
امکان پرداخت قسطی
اطلاعات تماس
لیست تغییرات قیمت

راهنمای جامع محصول
نظرات کاربران و توضیحات تخصصی
مشخصات محصول
مشخصات کلی
برند
تندا
ابعاد
220x141.6x59میلیمتر
رابط ها
پورت RJ-۱۱
تعداد پورت اترنت RJ-45 WAN/LAN
3 *10/100/1000 RJ45 LAN Ports 1 *10/100/1000 RJ45 LAN/WAN Port 1 *RJ11 Port 1 * USB 2.0 Port
تعداد پورت اترنت RJ-45
چهار عدد
تعداد پورت RJ-11
دارد
تعداد آنتن
چهار عدد
نوع آنتن
انتن خارجی
قدرت آنتن
5 dBi
کلیدها
WPS&Wi-Fi RST Power
نشانگر LED
دارد
توضیحات نشانگر LED
Power Internet USB,LAN(1-4) WPS WLAN 2.4G WLAN 5G DSL
استانداردهای IEEE
IEEE802.11b/g/n,IEEE802.11ac, IEEE 802.3, 802.3u,IEEE 802.1Q
استانداردهای ADSL
(T1.413 Issue 2, ITU G.992.1 (G.dmt
استانداردهای ADSL2
ITU G.992.3 (G.dmt.bis) Annex A/L/M
منبع تغذیه
آداپتور برق 12 ولت 1.5 آمپر
تعداد USB
1 عدد
استانداردهای بی سیم
IEEE 802.11a/n/ac 5GHz IEEE 802.11b/g/n 2.4GHz
فرکانس قابل پشتیبانی
۲.۴ گیگاهرتز
امنیت بیسیم
None, WPA,WPA2,WPA/WPA2
تعداد پورت شبکه WAN
1 عدد
قدرت انتقال
2.4GHz <20dBm(EIRP) 5GHz <23dBm(EIRP)
میزان انتقال قدرت
20M/40M/80M
توابع بیسیم
رادیو بی سیم را فعال/غیرفعال کنید تکرار بی سیم شبکه مهمان کنترل دسترسی WPS
DDNS
دارد
Port Forwarding
دارد
ATM & PPP
ATM Forum UNI3.1/4.0 PPP over ATM (RFC 2364) PPP over Ethernet (RFC2516) IPoA (RFC1577/2225) MER\IPoE (RFC 1483 Routed) Bridge (RFC1483 Bridge) PVC – Up to 8 PVCs
مدیریت
Web Based Con guration(HTTP) Remote management command Line Interface SSL for TR-069 SNMP v1/2c Web Based Firmware Upgrade Diagnostic Tools
سایر مشخصات
پروتکل و استاندارد xDSL: ITU G.993.2, Up to 17a /30a/35b profile ITU-T G.993.5 (G.vector) ITU-T G.998.4 (G.INP) Full-rate ANSI T1.413 Issue 2 ITU-T G.992.1(G.DMT) ITU-T G.992.2(G.Lite) ITU-T G.994.1 (G.hs) ITU-T G.992.3 (G.DMT.bis) ITU-T G.992.5 VPN ALG تشخیص پینگ گزارش سیستم آمار DSL
پروتکلها
Supports IPv4 and IPv6
درجه حرارت
دمای ذخیره سازی: 40-°c ~ 70°c دمای عملیات: 0℃~40℃ (32℉ ~104℉) رطوبت عملیاتی: 10٪ ~ 90٪ (غیر متراکم) رطوبت ذخیره سازی: 5٪ تا 90٪ (غیر متراکم)
اقلام همراه
روتر مودم گیگابیتی VDSL Wi-Fi دو باند AC1200*1 شکاف خارجی*1 آداپتور برق*1 کابل DSL RJ11*2 کابل اترنت RJ45*1 راهنمای نصب سریع*1 .
رنگ ها
مشکی
