فروشندهها
مودم روتر ADSL2+ تی پی-لینک مدل TD-W8961N V5.0
گارانتی ۱۵ روزه کالانوآیا امکان پرداخت در محل در شهر من وجود دارد؟
لیست تغییرات قیمت

مشخصات محصول
مشخصات کلی
نوع مودم - روتر ADSL
آنتن خارجی
وزن
560 گرم
ابعاد
200x130x35 میلی متر
رابطها
RJ-11, ,, RJ-45 LAN, ,, RJ-45 WAN/LAN
تعداد پورت اترنت RJ-45
سه عدد
تعداد پورت اترنت RJ-45 WAN
ندارد
تعداد پورت RJ-11
یک عدد
تعداد پورت USB
ندارد
کلیدها
کلید روشن/خاموش (Power On/Off) / کلید WPS / کلید روشن/خاموش Wi-Fi
تعداد آنتن
دو عدد
نوع آنتن
Omni directional ثابت
قدرت آنتن
10 دسی بل (10dBi)
ویژگیها
قابلیت نصب آسان
استانداردهای IEEE
IEEE 802.3 / IEEE 802.3u
استانداردهای ADSL
ANSI T1.413 Issue 2 / ITU-T G.992.1 (G.DMT) / ITU-T G.992.2 (G.Lite) / ITU-T G.994.1 / ITU-T G.995.1
استانداردهای ADSL 2
ITU-T G.992.3 / ITU-T G.992.4, ,, ITU-T G.992.5
منبع تغذیه
آداپتور 9VDC/0.6A
استانداردهای بی سیم
IEEE 802.11n / 802.11g / 802.11b
فرکانس قابل پشتیبانی
2.4 گیگاهرتز
محدوده فرکانس
2400 تا 24835 گیگاهرتز
امنیت بی سیم
64/128-bit WEP / WPA-PSK / WPA2-PSK / Wireless MAC Filtering
قدرت انتقال
کمتر از 20 دسی بل متر (EIRP)
نوع اتصال به اینترنت
ADSL / ADSL2 / ADSL2+
VLAN
دارد (802.1P و VLAN)
(Virtual Private Network (VPN
PPTP / L2TP / IPSec Pass-through
ATM PPP
ATM Forum UNI3.1/4.0, / PPP over ATM (RFC 2364), / PPP over Ethernet (RFC2516), / IPoA (RFC1577/2225), / PVC – Up to 8 PVCs
فایروال و امنیت دسترسی
NAT Firewall / SPI Firewall / MAC / IP / Packet / Application / URL Filtering / Denial of Service(DoS) / SYN Flooding / Ping of Death
مدیریت
مبتنی بر وب / Remote Management / Telnet Management / CLI / SNMP v1/v2c / TR-069 / ارتقای Firmware تحت وب
پروتکل ها
DHCP / NAT / Static Routing / RIP v1/v2 / DNS Relay / DDNS / IGMP Snooping / IGMP Multicast / UPnP
گواهینامه ها
CE / FCC / RoHS
درجه حرارت
دمای کاری: 0 تا 40 درجه سانتی گراد / دمای نگهداری: 40- تا 70 درجه سانتی گراد / 10% تا 90% بدون میعان / 5% تا 90% بدون میعان
اقلام همراه
آداپتور, ,, دفترچه راهنما, ,, کابل شبکه RJ45
برند
تی پی-لینک
رنگ
سفید