Skip to main content
ترب
ورود / ثبت نام

مودم روتر تی پی-لینک Archer VR2100 بی‌سیم AC2100

راهنمای خرید امن
مودم روتر VDSL/ADSL تی پی لینک مدل TP-LINK ARCHER VR2100
شرکتی پارس ارتباط
آیا امکان پرداخت در محل در شهر من وجود دارد؟
پیشنهادی
مودم روتر VDSL/ADSL تی پی-لینک مدل Archer VR2100
آیا امکان پرداخت در محل در شهر من وجود دارد؟
مودم روتر VDSL/ADSL بي‌سيم تی پی لینک TP-Link Archer VR2100
آیا امکان پرداخت در محل در شهر من وجود دارد؟
نمایش تمام ۶۷ فروشگاه
offline-map-banner
offline-map-banner
کرج، بلوار مهدیه، خیابان نورالهدی...
گارانتی ۳۶ ماهه متم اف
۱۸٫۰۰۰٫۰۰۰ تومان
امکان پرداخت قسطی
امکان پرداخت قسطی
اطلاعات تماس
مشهد، بلوار دستغیب، خیابان دستغیب...
گارانتی ۱۸ ماهه شرکتی ا استوک در حد نو با جعبه و لوازم کامل | ۱۸ ماه گارانتی مانده دارد | برای اطلاعات بیشتر تماس بگیرید
۲۳٫۰۰۰٫۰۰۰ تومان
اطلاعات تماس
تهران، میدان آرزانتین ، خیابان...
۳۱٫۰۰۰٫۰۰۰ تومان
اطلاعات تماس
without image
تهران، کریم خان زند، خردمند...
۷ روز ضمانت بازگشت بی قید و شرط
۳۲٫۰۰۰٫۰۰۰ تومان
اطلاعات تماس
تهران، چهارراه ولیعصر، مجتمع موبایل...
گارانتی ۳۶ ماهه پارس ارتباط
۳۶٫۰۰۰٫۰۰۰ تومان
اطلاعات تماس
نمایش تمام ۷ فروشگاه

لیست تغییرات قیمت

spinner
راهنمای جامع محصول
نظرات کاربران و توضیحات تخصصی

مشخصات محصول

مشخصات کلی
برند
تی پی-لینک
ابعاد
216 × 164 × 36.8 میلیمتر
رابط ها
پورت RJ-۱۱
تعداد پورت اترنت RJ-45 WAN/LAN
3 پورت LAN گیگابیتی، 1 پورت LAN/WAN گیگابیتی، 1 پورت RJ11، 1 پورت USB
تعداد پورت اترنت RJ-45
چهار عدد
تعداد پورت RJ-11
دارد
تعداد آنتن
سه عدد
نوع آنتن
انتن خارجی
قدرت آنتن
3 آنتن خارجی دو بانده + 1 آنتن داخلی 5 گیگاهرتز
کلیدها
دکمه WPS، دکمه تنظیم مجدد، دکمه روشن/خاموش، دکمه Wi-Fi، LED دکمه روشن/خاموش
استانداردهای IEEE
IEEE 802.3، IEEE 802.3u، 802.3ab
ویژگی های VDSL
استانداردهای VDSL2 ITU G.993.2، نمایه تا 35b (POTS) ITU-T G.993.5 (G.vector) ITU-T G.998.4 (G.INP)
استانداردهای ADSL
(T1.413 Issue 2, ITU G.992.1 (G.dmt
استانداردهای ADSL2
ITU G.992.3 (G.dmt.bis) Annex A/L/M
استانداردهای +ADSL 2
ITU-T G.992.5
منبع تغذیه
منبع تغذیه خارجی 12 ولت / 1.5 آمپر
تعداد USB
ندارد
سرعت انتقال اطلاعات
1733 مگابیت بر ثانیه در 5 گیگاهرتز، 300 مگابیت در ثانیه در 2.4 گیگاهرتز
استانداردهای بی سیم
IEEE 802.11ac/n/a 5 گیگاهرتز، IEEE 802.11b/g/n 2.4 گیگاهرتز
فرکانس قابل پشتیبانی
۲.۴ گیگاهرتز
فرکانس
2.4 گیگاهرتز و 5 گیگاهرتز
امنیت بی‌سیم
64/128 بیت WEP، WPA/WPA2، WPA-PSK/WPA-PSK2
تعداد پورت شبکه WAN
1 عدد
قدرت انتقال
<20dBm (2.4 GHz)، <23dBm (5 GHz)
میزان انتقال قدرت
<20dBm (2.4 GHz)، <23dBm (5 G
توابع بی‌سیم
فعال/غیرفعال کردن رادیو بی‌سیم، آمار بی‌سیم
DHCP
دارد
DDNS
دارد
Virtual Server
دارد
Port Forwarding
دارد
توضیحات Port Forwarding
سرور مجازی، راه اندازی پورت،
(Virtual Private Network (VPN
OpenVPN، PPTP VPN، IPSec VPN
ATM & PPP
پروتکل های ATM/PPP انجمن ATM UNI3.1/4.0، PPP بیش از ATM (RFC 2364)، PPP بیش از اترنت (RFC2516)، IPoA (RFC1577/2225)، MER\IPoE (RFC 1483 Routed)، پل (RFC1483 Bridge)، PVC - تا 8 PVC
فایروال و امنیت دسترسی
کنترل‌های والدین، ترجمه آدرس شبکه (NAT)، ایستا مسیریابی، RIP v1/v2 (اختیاری)، رله DNS، DDNS، IGMP V1/V2/V3 فایروال امنیتی NAT، فایروال SPI، کنترل دسترسی، فیلتر سرویس، انکار سرویس (DoS)، SYN Flooding، Ping of Death، اتصال آدرس IP و MAC
گواهی‌نامه‌ها
CE، RCM، RoHS
پروتکل‌ها
پشتیبانی از IPv4 و IPv6
درجه حرارت
دمای عملیاتی محیط: 0℃~40℃ (32℉~104℉) دمای ذخیره سازی: -40℃~70℃ (-40℉~158℉) رطوبت عملیاتی: 10٪ تا 90٪ غیر متراکم رطوبت ذخیره سازی: 5٪ تا 90٪ غیر متراکم
سیستم عامل‌های قابل پشتیبانی
Microsoft Windows 98SE، NT، 2000، XP، Vista™ یا Windows 7، 8، 8.1، 10، Mac OS، NetWare، UNIX یا Linux Internet Explorer 11، Firefox 12.0، Chrome 20.0، Safari 4.0 یا موارد دیگر مرورگر جاوا فعال اشتراک با یک ارائه دهنده خدمات اینترنتی (برای دسترسی به اینترنت)
رنگ ها
مشکی

محصولات مشابه