گیت وی 2 پورت گرند استریم مدل HT814 V2
Grandstream HT814 V2 2-Port Telephone Adapter Gateway
فروشندهها
گیت وی 2 پورت گرند استریم مدل HT814 V2 ا Grandstream HT814 V2 2-Port Telephone Adapter Gateway
۱ سالهآیا امکان پرداخت در محل در شهر من وجود دارد؟
۲۵٫۰۰۰٫۰۰۰ تومان
خرید اقساطی با وام
خرید اقساطی با وام
خرید اینترنتی
لیست تغییرات قیمت

مشخصات محصول
مشخصات کلی
وزن (گرم)
290, ,
ابعاد (میلیمتر)
28.5x130x90, ,
شرکت سازنده
گرند استریم, ,
نشانگر LED
دارد, ,
کلید ها
Factory Reset, ,
تعداد پورت FXS
4 عدد, ,
تعداد پورت شبکه
2 عدد, ,
تعداد اکانت SIP
2 عدد, ,
تعداد کنفرانس صوتی
3 طرفه, ,
مشخصات Telephony
Caller ID display or block, call waiting, flash, blind or attended transfer, forward, hold, do not disturb, 3-way conference, ,
کدک های صوتی (Voice Codec)
G.711 with Annex I (PLC) and Annex II (VAD-CNG), G.722, G.723.1, G.729A-B, G726- 32, iLBC, OPUS, dynamic jitter buffer, advanced line echo cancellation, ,
پروتکل های شبکه
TCP-IP-UDP, RTP-RTCP (RFC1889, 1890), HTTP-HTTPS, ARP-RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP-TLS, SRTP, SNMP, TR-069, IMS-3GPP, IPoE, ,
Qos
Layer 2 (802.1Q VLAN, SIP-RTP 802.1p) and Layer 3 (ToS, Diffserv, MPLS), Traffic Shaping, ,
پشتیبانی از NAT
دارد, ,
قابلیت های مدیریتی
Syslog support, SSH, remote management using web browser, ,
ورودی برق DC
1 عدد, ,
گواهینامه ها
FCC , CE , RCM , K.21, ,
دما عملیاتی
0 الی 50 درجه سانتی گراد, ,