Skip to main content
ترب
ورود / ثبت نام

گیت وی استریم مدل HT818 V2

Grand Stream HT818 V2 Gateway
راهنمای خرید امن
گیت وی استریم مدل HT818 V2 ا Grand Stream HT818 V2 Gateway
شرکتی
آیا امکان پرداخت در محل در شهر من وجود دارد؟
۳۹٫۵۰۰٫۰۰۰ تومان
خرید اقساطی با وام
خرید اقساطی با وام
خرید اینترنتی

لیست تغییرات قیمت

spinner

مشخصات محصول

مشخصات کلی
وزن (گرم)
356, ,
ابعاد (میلی‌متر)
36-×-120-×-180, ,
شرکت سازنده
گرند استریم, ,
نشانگر LED
دارد, ,
کلید ها
کلید Reset, ,
تعداد پورت FXS
8-عدد, ,
تعداد پورت شبکه
2 عدد, ,
تعداد اکانت SIP
2 عدد, ,
تعداد کنفرانس صوتی
3-طرفه, ,
مشخصات Telephony
Caller ID display or block, call waiting, flash, blind or attended transfer, forward, hold, do not disturb, 3-way conference, ,
کدک های صوتی (Voice Codec)
G.711 with Annex I (PLC) and Annex II (VAD-CNG), G.722, G.723.1, G.729A-B, G726- 32, iLBC, OPUS, dynamic jitter buffer, advanced line echo cancellation, ,
پروتکل های شبکه
TCP-IP-UDP, RTP-RTCP (RFC1889, 1890), HTTP-HTTPS, ARP-RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP-TLS, SRTP, SNMP, TR-069, IMS-3GPP, IPoE, ,
Qos
Layer 2 (802.1Q VLAN, SIP-RTP 802.1p) and Layer 3 (ToS, Diffserv, MPLS), Traffic Shaping, ,
پشتیبانی از NAT
دارد, ,
PoE-in
دارد, ,
گواهینامه ها
fcc-ce-rcm, ,
دما عملیاتی
0 الی 50 درجه سانتی گراد, ,

محصولات مشابه