Skip to main content
ترب
ورود / ثبت نام

گیت وی 2 پورت گرند استریم مدل HT802 V2

Grandstream HT802 V2 2-Port Telephone Adapter Gateway
راهنمای خرید امن
گیت وی 2 پورت گرند استریم مدل HT802 V2 ا Grandstream HT802 V2 2-Port Telephone Adapter Gateway
۱ ساله
آیا امکان پرداخت در محل در شهر من وجود دارد؟
۱۳٫۰۰۰٫۰۰۰ تومان
خرید اقساطی با وام
خرید اقساطی با وام
خرید اینترنتی

لیست تغییرات قیمت

spinner

مشخصات محصول

مشخصات کلی
وزن (گرم)
114, ,
ابعاد (میلی‌متر)
100x100x29.5, ,
شرکت سازنده
گرند استریم, ,
نشانگر LED
دارد, ,
کلید ها
Factory Reset, ,
تعداد پورت FXS
2 عدد, ,
تعداد پورت شبکه
1 عدد, ,
تعداد کنفرانس صوتی
3 طرفه, ,
مشخصات Telephony
Caller ID display or block, call waiting, flash, blind or attended transfer, forward, hold, do not disturb, 3-way conference, ,
کدک های صوتی (Voice Codec)
G.711 with Annex I (PLC) and Annex II (VAD-CNG), G.722, G.723.1, G.729A-B, G.726-32, iLBC, OPUS, dynamic jitter buffer, advanced line echo cancellation, ,
پروتکل های شبکه
TCP-IP-UDP, RTP-RTCP (RFC1889, 1890), HTTP-HTTPS, ARP-RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP-TLS, SRTP, SNMP, TR-069, IMS-3GPP, IPoE, ,
Qos
Layer 2 (802.1Q VLAN, SIP-RTP 802.1p), Layer 3 (ToS, DiffServ, MPLS), ,
قابلیت های مدیریتی
Syslog support, SSH, remote management using web browser, ,
ورودی برق DC
1 عدد, ,
گواهینامه ها
FCC 15B, AS-NZS CISPR22, AS-NZS60950, EN55022, EN55024, EN60950, EN61000-3- 2, EN61000-3-3, UL (Power supply) K.21, ,
دما عملیاتی
0 الی 40 درجه سانتی گراد, ,

محصولات مشابه