Skip to main content
ترب
ورود / ثبت نام

مودم تی پی لینک مدل TD W8961N

Modem TP LINK TD W8961N
راهنمای خرید امن
مودم روتر TP-Link TD-W8961N
گارانتی 12 ماه زولتریکس
آیا امکان پرداخت در محل در شهر من وجود دارد؟
مودم روتر ADSL2 Plus بی‌سیم تی پی لینک مدل TD-W8961N
سه ساله پارس ارتباط
آیا امکان پرداخت در محل در شهر من وجود دارد؟
مودم روتر تی پی لینک TP LINK TD-W8961N V5
گارانتی 36ماهه پارس ارتباط
آیا امکان پرداخت در محل در شهر من وجود دارد؟
۵٫۷۵۰٫۰۰۰ تومان
۴ قسط ۱٫۴۳۷٫۵۰۰ تومانی
۴ قسط ۱٫۴۳۷٫۵۰۰ تومانی
خرید اینترنتی
نمایش تمام ۸۰۳ فروشگاه
offline-map-banner
offline-map-banner
ایوان، بلوار امام خمینی، تقاطع...
۳٫۵۰۰٫۰۰۰ تومان
اطلاعات تماس
کرمانشاه، دبیراعظم، پاساژ میرداماد، طبقه...
استوک در حد نو
۴٫۰۰۰٫۰۰۰ تومان
اطلاعات تماس
خمینی شهر، خمینی شهر، خیابان امام...
با ۳ سال گارنتی پارس ارتباط
۴٫۳۰۰٫۰۰۰ تومان
اطلاعات تماس
بنک، بلوار امام حسین، ابتدای...
بدون گارانتی ا آخرین ورژن مدل تیپ لینک ۸۹۶۱n
۴٫۵۰۰٫۰۰۰ تومان
اطلاعات تماس
دورود، بلوار صنعت، ۹۰ متری...
بدون گارانتی
۴٫۶۰۰٫۰۰۰ تومان
امکان پرداخت قسطی
امکان پرداخت قسطی
اطلاعات تماس
نمایش تمام ۲۷۲ فروشگاه

لیست تغییرات قیمت

spinner
راهنمای جامع محصول
نظرات کاربران و توضیحات تخصصی

مشخصات محصول

مشخصات کلی
ابعاد
35 × 130 × 195 میلی‌متر
وزن
700 گرم
رابط‌‌ها
پورت اترنت RJ-45 LAN , پورت RJ-11
تعداد پورت اترنت RJ-45
چهار عدد
تعداد پورت RJ-11
یک عدد
پورت USB
ندارد
کلید ON/OFF
دارد
کلیدRESET
دارد
کلید WLAN
ندارد
کلید WPS
دارد
تعداد آنتن
دو عدد
نوع آنتن
Omni Directional ثابت
قدرت آنتن
5 دسی بل
نشانگر LED
دارد
نشانگر power
دارد
نشانگر dsl
دارد
نشانگر internet
دارد
نشانگر USB
دارد
نشانگر WILAN
دارد
نشانگر LAN
دارد
استانداردهای (ITU-T G.992.1(G.DMT
دارد
استانداردهای (ITU-T G.992.2(G.Lite
دارد
استانداردهای Full-rate ANSI T1.413 Issue 2
دارد
استانداردهای ITU-T G.995.1
دارد
استانداردهای (ITU-T G.992.4 (G.lite.bis
دارد
استانداردهای ITU-T G.992.5
دارد
استانداردهای (ITU-T G.992.3 (G.dmt.bis
دارد
منبع تغذیه
آداپتور برق 9V DC-0.85A
مدیریت Diagnostic Tools
دارد
مدیریت (Web Based Configuration (HTTP
دارد
مدیریت (CWMP (TR-069
دارد
مدیریت Remote management
دارد
مدیریت Web Based Firmware Upgrade
دارد
مدیریت Telnet management
دارد
مدیریت SNMP over EOC
دارد
مدیریت Command Line Interface
دارد
مدیریت SSL for TR-069
دارد
فایروال و امنیت دسترسی Ping of Death
دارد
فایروال و امنیت دسترسی NAT Firewall
دارد
فایروال و امنیت دسترسی SYN Flooding
دارد
فایروال و امنیت دسترسی MAC / IP / Packet / Application / URL Filtering
دارد
فایروال و امنیت دسترسی (Denial of Service (DoS
دارد
فایروال و امنیت دسترسی SPI Firewall
دارد
ATM Forum UNI3.1/4.0
دارد
PVC - Up to 8 PVCs
دارد
(PPP over ATM (RFC 2364
دارد
(PPP over Ethernet (RFC2516
دارد
(IPoA (RFC1577/2225
دارد
(Virtual Private Network (VPN
PPTP, L2TP, IPSec Pass-through
Port Forwarding
دارد
DHCP
دارد
Virtual Server
دارد
DDNS
دارد
کیفیت خدمات (QoS)
دارد
توضیحات کیفیت خدمات (QoS)
IPP/ToS, DSCP and 802.1p
LAN
802.1P
گواهی‌نامه‌ها
CE, FCC, RoHS
قابلیت پشتیبانی از سیستم‌عامل‌های
Windows 8, Windows 7, Windows Vista, Windows XP,Windows 98SE, Windows NT, 2000 , Mac OS X, Linux Windows
درجه حرارت
(Operating Temperature: 0℃~40℃ (32℉~104℉
گواهی تایید نمونه از سازمان تنظیم مقررات و ارتباطات رادیویی
دارد
قابلیت اتصال به 4 کامپیوتر
دارد
سرعت انتقال اطلاعات
N 300 Mb
فرکانس قابل پشتیبانی
2.4 گیگاهرتز
امنیت بی‌سیم
WEP , Wireless MAC Filtering , WPA-PSK/WPA2-PSK
پورت FXS
ندارد
پورت FXO
ندارد
سرعت بی سیم
300 مگابایت بر ثانیه
راهنمای نصب
دارد
یک اسپلیتر
دارد
کابل LAN
دارد
دو عدد کابل تلفن
دارد
دفترچه راهنما
دارد
آداپتور تغذیه
دارد

محصولات مشابه