فروشندهها
مودم روتر VDSL/ADSL تی پی-لینک مدل TD-W9970
اصل | مهلت تست اصالت و سلامت فنی کالاآیا امکان پرداخت در محل در شهر من وجود دارد؟
آگهی
۱۲٫۸۸۹٫۰۰۰ تومان
امکان پرداخت قسطی
امکان پرداخت قسطی
خرید اینترنتی
مودم روتر VDSL/ADSL بیسیم 300Mbps تی پی-لینک مدل TD-W9970
گارانتی : اصلیآیا امکان پرداخت در محل در شهر من وجود دارد؟
مودم روتر TP-Link مدل TD-W9970 300Mbps Wireless N USB VDSL ADSL ver:4.0 ورژن ۴ آکبند
آیا امکان پرداخت در محل در شهر من وجود دارد؟
TP-Link TD-W9970 300Mbps N USB VDSL/ADSL Modem
گارانتی اصالت و سلامت فیزیکیآیا امکان پرداخت در محل در شهر من وجود دارد؟
نمایش تمام ۸۵ فروشگاه
تهران، تهرانپارس، بلوار شاهد، خیابان...
مهلت تست اصالت و سلامت فنی کالا
۱۲٫۸۸۹٫۰۰۰ تومان
امکان پرداخت قسطی
امکان پرداخت قسطی
اطلاعات تماس
تهران، بلوار شاهد، خیابان رضایی...
مهلت تست اصالت و سلامت فنی کالا
۱۲٫۸۸۹٫۰۰۰ تومان
امکان پرداخت قسطی
امکان پرداخت قسطی
اطلاعات تماس
نمایش تمام ۸ فروشگاه
لیست تغییرات قیمت

مشخصات محصول
مشخصات کلی
نوع مودم
ADSL/VDSL
پهنای باند
300Mbps
محدوده فرکانس
2.4GHz
استاندارهای ADSL
Full-rate ANSI T1.413 Issue 2 ITU-T G.992.1(G.DMT)ITU-T G.992.2(G.Lite)ITU-T G.994.1 (G.hs)ITU-T G.995.1
استانداردهای ADSL2+
ITU-T G.992.3 (G.DMT.bis)ITU-T G.992.4 (G.lite.bis)ITU-T G.992.5
ADSL Data Rate
IG.dmt: 8 Mbps downstream, 832 Kbps upstreamG.lite: 1.5 Mbps downstream, 512 Kbps upstreamADSL2: 12 Mbps downstream, 1 Mbps upstreamADSL2+: 24 Mbps downstream, 1 Mbps upstream
استانداردهای IEEE
802.11a/b/g/n
تعداد پورت شبکه 10/100
4 پورت
تعداد پورت RJ-11
1 پورت
نوع آنتن
خارجی-ثابت
تعداد آنتن
2عدد
قدرت آنتن
5dbi
پورت USB
دارد
نوع پورت USB
1 پورت USB 2.0
کلید On/Off
دارد
کلید WPS
دارد
کلید Wireless
دارد
کلید Reset
دارد
نشانگر POWER
دارد
نشانگر WIFI
دارد
نشانگر DSL
دارد
نشانگر INTERNET
دارد
نشانگر LAN
دارد
نشانگر WPS
دارد
ابعاد
243mm x 160.6mm x 32.5mm
منبع تغذیه
12VDC/1A
دمای کارکرد
Temp: 0 to 40 °C
رطوبت کارکرد
10%To90% Non-Condensing
نوع رمزنگاری بیسیم
64/128bit WEP, WPA /WPA2, WPA-PSK/WPA2-PSKWireless MAC Filtering
Wireless Protected Setup(WPS)
دارد
Port Forwarding
دارد
کيفيت خدمات (QoS)
دارد
DHCP
دارد
(Virtual Private Network (VPN
PPTP, L2TP, IPSec Passthrough
ATM & PPP
ATM Forum UNI3.1/4.0PPP over ATM (RFC 2364)PPP over Ethernet (RFC2516)IPoA (RFC1577/2225)PVC - Up to 8 PVCs
امنیت
NAT FirewallSPI FirewallMAC/IP/URL Filtering
Auto Channel Selection
دارد
Multiple SSID
دارد
گواهینامه ها
CE, RCM, RoHS
قابليت پشتيباني از سيستمعاملهاي
پشتیبانی از همه سیستم عامل ها
مدیریت
WEB
آداپتور برق
دارد
دفترچه راهنما
دارد
سی دی نرم افزار یا راهنما
دارد
اسپلیتر
دارد
کابل شبکه
دارد
کابل تلفن
دارد

