فروشندهها

با انتخاب شهر، قیمت فروشگاههای آنلاین کل ایران رو با ارزانترین حضوریهای اطرافت مقایسه کن!
لیست تغییرات قیمت

مشخصات محصول
مشخصات کلی
کد محصول
HT841
رابط تلفن
4 پورت RJ11 FXO 1 عدد RJ11 FXS
رابط شبکه
دو پورت 10/100/1000 مگابیت بر ثانیه RJ45، یکی با پشتیبانی 802.3af PoE-PD ⁎ توجه: تا 1000 مگابیت در ثانیه در حالت Bridge، تا 100 مگابیت در ثانیه در حالت NAT
نشانگر LED
NET1 NET2 FXS FXO
فکس از طریق IP
رله فکس گروه 3 منطبق با T.38 تا 14.4 kpps و سوئیچ خودکار به G.711 برای عبور از طریق فکس
بار حلقه کوتاه/بلند
3 REN: تا 1 کیلومتر در 24 AWG
کدکهای صوتی
cs G.711 با پیوست I (PLC)و ضمیمه II (VAD/CNG)، G.723.1، G.729، G.726-32، iLBC، OPUS بافر جیتر پویا، لغو پیشرفته اکو خط
روشهای شماره گیری
DTMF، پالس
پروتکلهای شبکه
TCP/IP/UDP، RTP/RTCP (RFC1889،1890)، HTTP/HTTPS، ARP/RARP، ICMP، DNS، DHCP، NTP، TFTP، SSH، Telnet، STUN (RFC3489، 5389)، SIP (RFC3261)، SIP از طریق TCP/TLS، SRTP، SNMP، TR-069، IMS/3GPP، IPoE
کنترل
TLS SIPS HTTPS
تامین و کنترل
HTTP، HTTPS، SSH، TFTP، TR-069 تامین امن و خودکار با استفاده از AES رمزگذاری syslog
رسانهها
SRTP
پروتکل QoS
Layer 2 (802.1Q VLAN, ,, SIP/RTP 802.1p) and Layer 3 (ToS, ,, Diffserv, ,, MPLS), ,, Traffic
روش DTMF
در صوتی: RFC2833 SIP: INFO
مدیریت
پشتیبانی از Syslog SSH مدیریت از راه دور با استفاده از مرورگر وب
انرژی و بهره وری انرژی سبز
ورودی POE: برابر با 48 ولت / 0.5 آمپر ورودی DC: برابر با 12V/1A
دما و رطوبت
عملکرد : 0 تا منفی 50 درجه سانتیگراد ذخیره سازی : منفی 10 تا منفی 60 درجه سانتیگراد رطوبت : 10% تا 90% درصد غیر متراکم
فیزیکی
ابعاد گوشی: 190mm x 100mm x 28mm وزن گوشی: 0.46 گیلوگرم
مطابقت
FCC/CE/RCM/IC/UKCA
